WordPress CSS Plus Plugin Multiple Unspecified Security Vulnerabilities

The CSS Plus plugin for WordPress is prone to multiple unspecified security vulnerabilities.

Information is currently limited on these issues; this BID will be updated as more information becomes available.

CSS Plus versions prior to 1.3.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus