WordPress CSS Plus Plugin Multiple Unspecified Security Vulnerabilities

Bugtraq ID: 55745
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Nov 29 2012 12:00AM
Updated: Nov 29 2012 12:00AM
Credit: Reported by the vendor.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus