Midnight Commander 'MC_EXT_SELECTED' Variable Remote Security Vulnerability

Midnight Commander is prone to a security vulnerability.

Successful exploits will allow attackers to execute arbitrary code with the privileges of the user running the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus