LetoDMS Multiple Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 55822
Class: Input Validation Error
CVE: CVE-2012-4567
CVE-2012-4570
Remote: Yes
Local: No
Published: Oct 08 2012 12:00AM
Updated: Oct 31 2012 07:20PM
Credit: Raphael Geissert
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus