libproxy CVE-2012-4504 Stack-Based Buffer Overflow Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus