libproxy CVE-2012-4505 Heap-Based Buffer Overflow Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus