Oracle Database Server CVE-2012-1751 Remote Core RDBMS Vulnerability

Oracle Database Server is prone to a remote vulnerability in Core RDBMS.

The vulnerability can be exploited over the 'Oracle NET' protocol. For an exploit to succeed, the attacker must have 'Create session, create flashback archive' privileges.

This vulnerability affects the following supported versions:
11.1.0.7, 11.2.0.2, 11.2.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus