Oracle Fusion Middleware CVE-2012-3152 Remote Security Vulnerability

Oracle Fusion Middleware is prone to a remote vulnerability in Oracle Reports Developer.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Report Server Component' sub component is affected.

This vulnerability affects the following supported versions:
11.1.1.4, 11.1.1.6, 11.1.2.0


 

Privacy Statement
Copyright 2010, SecurityFocus