Oracle Agile PLM for Process CVE-2012-3200 Remote Security Vulnerability

Oracle Agile PLM for Process is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'ROLESPRV' sub component is affected.

This vulnerability affects the following supported versions:
9.3.1.1


 

Privacy Statement
Copyright 2010, SecurityFocus