Acushop SalesBuilder Possible Root Compromise Vulnerability

Bugtraq ID: 560
Class: Configuration Error
CVE: CVE-1999-1536
Remote: No
Local: Yes
Published: Jul 30 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: First posted to BugTraq by <smaster@sail.it> on July 30, 1999.
Vulnerable: Acushop SalesBuilder 2.6
- RedHat Linux 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus