Oracle MySQL Server CVE-2012-3173 Remote MySQL Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'InnoDB Plugin' sub component is affected.

This vulnerability affects the following supported versions:
5.1.63 and earlier, 5.5.25 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus