Oracle JRockit CVE-2012-3202 Remote Security Vulnerability

Oracle JRockit is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'Multiple' protocol.

This vulnerability affects the following supported versions:
28.2.4 and before: JDK/JRE 5 and 6, 27.7.3 and before: JKD/JRE 5


 

Privacy Statement
Copyright 2010, SecurityFocus