Oracle JavaFX CVE-2012-5080 Remote Security Vulnerability

Bugtraq ID: 56068
Class: Unknown
CVE: CVE-2012-5080
Remote: Yes
Local: No
Published: Oct 16 2012 12:00AM
Updated: Apr 26 2013 01:40PM
Credit: Oracle
Vulnerable: VMWare VirtualCenter 2.5
VMWare ESX 4.1
VMWare ESX 4.0
VMWare ESX 3.5
Sun JavaFX 2.0.2
Sun JavaFX 2.1
Sun JavaFX 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus