Oracle Java SE CVE-2012-5079 Remote Security Bypass Vulnerability

Oracle Java SE is prone to a remote security-bypass vulnerability in the Java Runtime Environment.

Successfully exploiting this issue may allow attackers to bypass certain sandbox security features of Java. This allows attackers to perform restricted actions on the affected system with the privileges of the vulnerable application.

This vulnerability affects the following supported versions:
7 Update 7, 6 Update 35, 5.0 Update 36, 1.4.2_38


 

Privacy Statement
Copyright 2010, SecurityFocus