Drupal Core Arbitrary PHP Code Execution and Information Disclosure Vulnerabilities

Attackers can use a browser to exploit these issues.


 

Privacy Statement
Copyright 2010, SecurityFocus