ManageEngine Security Manager Plus Advanced Search SQL Injection Vulnerability

Bugtraq ID: 56138
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 19 2012 12:00AM
Updated: Oct 29 2012 07:40AM
Credit: xistence
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus