Multiple IBM XIV Storage System Products CVE-2012-2167 Remote Denial of Service Vulnerability

Bugtraq ID: 56142
Class: Unknown
CVE: CVE-2012-2167
Remote: Yes
Local: No
Published: Oct 19 2012 12:00AM
Updated: Oct 19 2012 12:00AM
Credit: The vendor reported this issue
Vulnerable: IBM XIV Storage System Gen3 MTM 2812-114 11.0.1.a
IBM XIV Storage System Gen3 MTM 2810-114 11.0.1.a
Not Vulnerable: IBM XIV Storage System Gen3 MTM 2812-114 11.1.0.a
IBM XIV Storage System Gen3 MTM 2810-114 11.1.0.a


 

Privacy Statement
Copyright 2010, SecurityFocus