Drupal MailChimp Module Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 56234
Class: Input Validation Error
CVE: CVE-2012-5551
Remote: Yes
Local: No
Published: Oct 24 2012 12:00AM
Updated: Nov 23 2012 03:20PM
Credit: Dmitriy Trt
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus