WordPress FireStorm Professional Real Estate Plugin 'id' Parameter SQL Injection Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus