Dokuwiki 'index.php' Path Disclosure Vulnerability

Bugtraq ID: 56328
Class: Design Error
CVE: CVE-2011-3727
Remote: Yes
Local: No
Published: Jan 20 2011 12:00AM
Updated: Apr 16 2015 06:14PM
Credit: Aung Khant
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus