Google Web Toolkit Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 56336
Class: Input Validation Error
CVE: CVE-2012-4563
Remote: Yes
Local: No
Published: Oct 30 2012 12:00AM
Updated: Oct 30 2012 12:00AM
Credit: Google
Vulnerable: Google Web Toolkit 2.4 Beta
Not Vulnerable: Google Web Toolkit 2.5 GA


 

Privacy Statement
Copyright 2010, SecurityFocus