NetCat CMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 56340
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 31 2012 12:00AM
Updated: Oct 31 2012 12:00AM
Credit: SECURITY EFFECT
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus