Cisco Unified MeetingPlace Web Conferencing Buffer Overflow Vulnerability

Bugtraq ID: 56349
Class: Input Validation Error
CVE: CVE-2012-5416
Remote: Yes
Local: No
Published: Oct 31 2012 12:00AM
Updated: Nov 01 2012 04:20PM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unified MeetingPlace Web Conferencing 6.0.517 .0
Cisco Unified MeetingPlace Web Conferencing 7.0
Cisco Unified MeetingPlace Web Conferencing 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus