Apple iOS 6.0.1 CVE-2012-3750 Local Security Bypass Vulnerability

Apple iOS for the iPhone, the iPod touch, and the iPad is prone to a local security-bypass vulnerability.

An attacker with physical access to the affected device can exploit this issue to access user data without entering a passcode.

The issue is fixed in Apple iOS 6.0.1.


 

Privacy Statement
Copyright 2010, SecurityFocus