C3-ilex EOScada Multiple Security Vulnerabilities

C3-ilex EOScada is prone to multiple security vulnerabilities.

Attackers can exploit these issues to cause denial-of-service conditions and disclose sensitive information; other attacks are also possible.

C3-ilex EOScada versions prior to 11.0.19.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus