Adobe Flash Player and AIR CVE-2012-5286 Buffer Overflow Vulnerability

Bugtraq ID: 56375
Class: Boundary Condition Error
CVE: CVE-2012-5286
Remote: Yes
Local: No
Published: Nov 02 2012 12:00AM
Updated: Jun 20 2013 09:38AM
Credit: Mateusz Jurczyk, Gynvael Coldwind and Fermin Serna of the Google Security Team
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus