RETIRED: Adobe Flash Player and AIR APSB12-24 Multiple Security Vulnerabilities

Bugtraq ID: 56412
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Nov 06 2012 12:00AM
Updated: Jun 20 2013 09:41AM
Credit: Mateusz Jurczyk, Gynvael Coldwind, and Fermin Serna and Eduardo Vela Nava from Google Security Team
Vulnerable: SuSE openSUSE 12.1
Red Hat Enterprise Linux Workstation Supplementary 6
Red Hat Enterprise Linux Supplementary 5 server
Red Hat Enterprise Linux Server Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 6
Red Hat Enterprise Linux Desktop Supplementary 5 client
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus