IBM WebSphere Application Server 'Liberty Profile' Cross Site Scripting Vulnerability

Bugtraq ID: 56423
Class: Input Validation Error
CVE: CVE-2012-4851
Remote: Yes
Local: No
Published: Nov 06 2012 12:00AM
Updated: Nov 06 2012 12:00AM
Credit: IBM
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus