VMware Player and Workstation CVE-2012-5458 Local Privilege Escalation Vulnerability

An attacker requires local interactive access to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus