Ruby CVE-2012-5371 Hash Collision Denial of Service Vulnerability

An attacker can use readily available tools to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus