Dell OpenManage Server Administrator CVE-2012-4955 Cross Site Scripting Vulnerability

Bugtraq ID: 56518
Class: Input Validation Error
CVE: CVE-2012-4955
Remote: Yes
Local: No
Published: Nov 14 2012 12:00AM
Updated: Nov 14 2012 12:00AM
Credit: David Ferrest and Dell
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus