Wordpress Advanced Custom Fields Plugin 'acf_abspath' Parameter Remote File Include Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus