Wordpress Advanced Custom Fields Plugin 'acf_abspath' Parameter Remote File Include Vulnerability

Solution:
Reportedly this issue is fixed; please contact the vendor for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus