Drupal Chaos Tool Suite Module Cross Site Scripting Vulnerability

Bugtraq ID: 56538
Class: Input Validation Error
CVE: CVE-2012-5559
Remote: Yes
Local: No
Published: Nov 14 2012 12:00AM
Updated: Dec 13 2012 08:10AM
Credit: Justin KleinKeane and Andrey Tretyakov
Vulnerable: Red Hat Fedora 17
Red Hat Fedora 16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus