NetIQ Privileged User Manager 'ldapagnt_eval()' Remote Code Execution Vulnerability

NetIQ Privileged User Manager is prone to a remote code-execution vulnerability.

Successful exploits will allow attackers to execute arbitrary code in the context of the affected application.

NetIQ Privileged User Manager 2.3.1 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus