VMware ESXi and ESX vSphere API Remote Denial of Service Vulnerability

Bugtraq ID: 56571
Class: Design Error
CVE: CVE-2012-5703
Remote: Yes
Local: No
Published: Nov 15 2012 12:00AM
Updated: Nov 15 2012 12:00AM
Credit: Sebastian Tello from Core Security Technologies
Vulnerable: VMWare ESXi 4.1
VMWare ESX 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus