VMware ESXi and ESX vSphere API Remote Denial of Service Vulnerability

Solution:
Updates are available; please see the references for more information.


VMWare ESX 4.1

VMWare ESXi 4.1


 

Privacy Statement
Copyright 2010, SecurityFocus