Adobe InDesign Server 'RunScript' SOAP Message Remote Command Execution Vulnerability

Adobe InDesign is prone to a remote command-execution vulnerability.

Successful exploits will allow attackers to execute arbitrary commands in the context of the affected application.


 

Privacy Statement
Copyright 2010, SecurityFocus