TP-LINK TL-WR841N Router Multiple HTML Injection Vulnerabilities

Bugtraq ID: 56602
Class: Input Validation Error
CVE: CVE-2012-6316
Remote: Yes
Local: No
Published: Nov 20 2012 12:00AM
Updated: Dec 07 2012 09:20PM
Credit: Matan Azugi
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus