Oracle MySQL Server Privilege Escalation Vulnerability

Oracle MySQL Server is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to add a new add a new admin user. This will allow the attacker to compromise the affected database system.


 

Privacy Statement
Copyright 2010, SecurityFocus