libssh CVE-2012-6063 Denial of Service Vulnerability

Bugtraq ID: 56848
Class: Unknown
CVE: CVE-2012-6063
Remote: Yes
Local: No
Published: Dec 07 2012 12:00AM
Updated: Apr 13 2015 09:54PM
Credit: Florian Weimer of the Red Hat Product Security Team
Vulnerable: libssh libssh 0.5.2
Gentoo Linux
Not Vulnerable: libssh libssh 0.5.3


 

Privacy Statement
Copyright 2010, SecurityFocus