Achievo Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 56858
Class: Input Validation Error
CVE: CVE-2012-5865
CVE-2012-5866
Remote: Yes
Local: No
Published: Dec 05 2012 12:00AM
Updated: Dec 05 2012 12:00AM
Credit: High-Tech Bridge
Vulnerable: Achievo Achievo 1.4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus