Linux Kernel IPv6 CVE-2012-4444 Remote Security Bypass Vulnerability

Linux Kernel is prone to a security-bypass vulnerability.

An attacker can exploit this issue to bypass intended firewall security restrictions and send malicious network packets to an affected computer. This may aid in other attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus