Citrix XenDesktop Virtual Desktop Agent Local Security Bypass Vulnerability

Bugtraq ID: 56908
Class: Design Error
CVE: CVE-2012-6314
Remote: No
Local: Yes
Published: Dec 11 2012 12:00AM
Updated: Dec 11 2012 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Citrix XenDesktop 5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus