gksu-polkit CVE-2012-5617 Local Privilege Escalation Vulnerability

Bugtraq ID: 56918
Class: Design Error
CVE: CVE-2012-5617
Remote: No
Local: Yes
Published: Dec 12 2012 12:00AM
Updated: Aug 06 2013 12:05PM
Credit: Miroslav Trmac
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus