Ubuntu 'unity-firefox-extension' Package Cross Domain Information Disclosure Vulnerability

Bugtraq ID: 56930
Class: Design Error
CVE: CVE-2012-0958
Remote: Yes
Local: No
Published: Dec 13 2012 12:00AM
Updated: Dec 13 2012 12:00AM
Credit: The vendor reported this issue
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus