WordPress WP Photo Album Plus Plugin Cross Site Scripting Vulnerability

Bugtraq ID: 57072
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 30 2012 12:00AM
Updated: Dec 30 2012 12:00AM
Credit: k3170makan
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus