Microsoft .NET Framework CVE-2013-0004 Remote Privilege Escalation Vulnerability

Bugtraq ID: 57113
Class: Design Error
CVE: CVE-2013-0004
Remote: Yes
Local: No
Published: Jan 08 2013 12:00AM
Updated: Jan 10 2013 02:00PM
Credit: James Forshaw of Context Information Security
Vulnerable: Microsoft .NET Framework 3.5.1
Microsoft .NET Framework 4.0
Microsoft .NET Framework 3.5
Microsoft .NET Framework 2.0 SP2
Microsoft .NET Framework 1.1 SP1
Microsoft .NET Framework 1.1
Microsoft .NET Framework 1.0 SP3
Microsoft .NET Framework 1.0 SP2
Microsoft .NET Framework 1.0 SP1
Microsoft .NET Framework 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus