Microsoft .NET Framework CVE-2013-0004 Remote Privilege Escalation Vulnerability

The Microsoft .NET Framework is prone to a remote privilege-escalation vulnerability.

An attackers can exploit this issue to gain escalated privileges; this may result in the attacker gaining complete control of the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus