Microsoft .NET Framework CVE-2013-0003 Remote Privilege Escalation Vulnerability

Microsoft .NET Framework is prone to a remote privilege-escalation vulnerability.

An attackers can exploit this issue to gain escalated privileges within the context of the application; this results in complete control of the affected system.


 

Privacy Statement
Copyright 2010, SecurityFocus